t2 - Revision 69974: /trunk/package/security/libgpg-error